福祉住環境コーディネーター WEB問題集

 

■ ログイン
ログイン
■ メニュー


福祉住環境コーディネーターWEB問題集 > よくある質問と答え

よくある質問と答え(FAQ)

ten WEB問題集について
Q1 どのようなサイトですか?
Q2 新しい公式テキストには対応していますか?
Q3 解答だけでなく解説も載っていますか?
Q4 問題集はいつから始められますか?

ten 問題について
Q1 過去問ですか?
Q2 問題集はどのようなものですか?
Q3 問題集の解き方・使用方法を教えてください?

ten 対象資格について
Q1 問題集の対象となる級はどれですか?
Q2 本当に2級と3級の問題集が使えますか?
Q3 新しい公式テキストには対応していますか?
Q4 2012年度の介護保険制度改正について掲載していますか?

ten 料金について
Q1 料金はいくらですか?
Q2 なぜ、安いのですか?
Q3 お支払い方法には、どのようなものがありますか?
Q4 支払い期限はありますか?
Q5 入金後のキャンセルはできますか?
Q6 請求書や領収書は発行してもらえますか?
Q7 入金しましたが、ログインできません?

ten 契約について
Q1 契約期間とは何ですか?またどれくらいですか?
Q2 法人で契約したいのですが?
Q3 契約の延長はできますか?
Q4 期間の計算方法を教えてください?
Q5 複数人で利用しても大丈夫ですか?

ten メールについて
Q1 「入金確認・使用方法メール」が届きません
Q2 「確認メール」が届きません
Q3 携帯電話のメールアドレスで申込みましたが、「確認メール」が届きません
Q4 1日たっても「入金確認・使用方法メール」が届きません

ten PDFファイルについて
Q1 PDFファイルが開きません
Q2 問題集ファイルを開こうとしたら「解読できません」と出るのですが?

ten サンプル・無料お試し・サポート・ログインについて
Q1 サンプルはありますか?
Q2 無料体験はありますか?
Q3 試験のためのサポートしてもらえますか?
Q4 ログインできません

ten パソコン環境について
Q1 異なるコンピューターから勉強できますか?
Q2 推奨環境について教えてください
Q3 必要なソフトウェアはありますか?

ten 福祉住環境コーディネーター検定試験について
Q1 どのような検定試験ですか?
Q2 誰でも取得できますか?
Q3 公式テキストはどこで売っていますか?
Q4 試験日はいつですか??
Q5 何点で合格ですか?
Q6 試験当日何を持って行ったらよいですか?

ten その他について
Q1 個人情報やセキュリティーが心配です。
Q2 申込みするとき、HPのアドレスが変わりますが大丈夫でしょうか?
Q3 パスワードを忘れてしまいました。再設定の方法を教えてください

よくある質問

Q1 新しい公式テキストには対応していますか?

A 2級・3級共に、2011年改訂の公式テキストに対応しています。

Q2 問題集はいつから始められますか?

A 入金が確認された後、諸設定を行い使える状態にします。諸設定は10分程度要します。
  入金確認は平日、午前9時・午後3時・6時に、土日祝日は夕方ないし夜に一括して行っています。
  入金が確認できないと使用できませんので、金融機関が休みのときや振込時間により入金されるの
  が翌日になる場合があります。
  確認が遅れる場合などで、7月や11月など試験に近いときは、入金確認前使用もできます
  入金が確認された場合はメール(入金確認・使用方法メール)でご連絡さしあげます。
  入金して2日以上経っても連絡がない場合、お手数ですがお問合わせにてご連絡ください。
  ※入金確認時間は諸事情により変更される場合はあります。

Q3 料金はいくらですか?

A すべてご利用できて、1,000円です。
  契約更新以外で、追加料金をいただくことはありません。
  振込み手数料はご負担下さい。

Q4 「入金確認・使用方法メール」が届きません。

A 「入金確認・使用方法メール」は入金確認・ログイン設定後に送信しますので
  入金後でも多少遅れる場合がございます。
  また、たまにセキュリティーソフトやプロバイダーの関係でメールが届かなかったり迷惑メールフォルダ
  に直接入ってしまう場合があります。メールが受信できない場合は、再度お問合わせください

Q5 PDFファイルが開きません。

A 開かな理由として「パスワードが違う」「古いAdobe Reader」を使っているなどがあります。
  ファイルを開くためのパスワードをよく確認し古いAdobe Readerを使っている場合は
  以下のアドレスより最新版をダウンロードしてください。
  「セキュリティの互換性」がAdobe Reader6.0以降となっているため
  それより古いAdobe Readerでは、ファイルが開かない可能性があります。
  最新版→Adobe Reader


line
サイトマップ| 特定商取引法に基づく表示